1
Vote

Get Error When Update Nuget Package Microsoft.CodeDom.Providers.DotNetCompilerPlatform.1.0.1

description

I'm Update Nuget Package Microsoft.CodeDom.Providers.DotNetCompilerPlatform from 1.0.0 to 1.0.1
and Delete Old folder in packages (Microsoft.CodeDom.Providers.DotNetCompilerPlatform.1.0.0).
When Running Web I'm get error.!

file attachments

comments

PauloMorgado wrote Jan 12, 2016 at 11:24 PM

These discussions have moved to https://stackoverflow.com/